Linux Security Bug – Update



 

 


The security bug is identified as CVE-2014-0092 now has fixes available for the following distributions of which I am certain.

  • CentOS
  • Debian
  • Fedora
  • Red Hat

Check your own distribution to verify the availability of the fix. Note that not all releases of these distros have a fix available yet. If your release does not have a fix for this bug you should seriously consider upgrading to a release that does.